Simplify3D, professionele slicing software

€185,00
Artikelnummer: Simplify3D
Beschikbaarheid: Op voorraad (93)
Levertijd: Licentie wordt per mail verstuurd

Top 6 eigenschappen in Simplify3D®

Snelle en makkelijke startup :

• Start snel met printen met de voor geconfigureerde profielen voor je 3D Printer.
• Volg de hulpzame on-screen tips en wizards om nieuwe technieken te ontdekken.
• 1 geïntegreerde software die alles omvat die je nodig hebt kwalitatieve 3D prints te maken.

High Performance Slicer :

• Simplify3D is de snelste en krachtigste slicer beschikbaar voor 3D printers.
• High-performance software algoritmes die geen enkele slicer heeft.Kleinere Gcode files en een USB verbinding met real-time informatie. 

Aanpasbare support structuren :

• De custom support functie laat je toe zelf de positie van support structuren te bepalen.

• Controleer de maat en inhoud van de support structuren en bespaar print tijd en materiaal.
• Supports makkelijk te verwijderen zonder beschadiging van je 3D Print.

Geanimeerde preview mode :

• Bekijk een gedetailleerde animatie van de opbouw van je 3D Print, lijn per lijn of layer per layer.
• Gebruik de preview om je resultaat te bekijken en mogelijke fouten op te sporen.

• Bekijk in de preview tool de geschatte print tijd, filament verbruik en kostprijs van je 3D Print.

Optimale dual extrusie :

• gebruik de Dual Extrusion wizard voor je dual-extrusie projecten.
• Leer printen met verschillende materialen en kleuren en bereik de beste resultaten.

Advanced Multi-Part Printing:

• Optimaliseer de capaciteit van je printplaat voor meerdere voorwerpen.
• Gebruik verschillende settings per voorwerp, groep van modellen.

• Pas zoveel mogelijk settings aan als je wenst om tot een optimaal resultaat te komen.

Technische details :

  • De software is een electronische download, bij aankoop krijgt u onmiddellijk een link toegestuurd.

  • De software werkt op Windows, Mac OS of Linux.

  • System veriesten : Intel Pentium 4 or higher processor, 2GB or more of RAM. Windows XP or greater, Mac OS X 10.6

  • or greater, Ubuntu Linux 12.10 or greater. OpenGL 2.0 capable system.

0 sterren gebaseerd op 0 beoordelingen